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Prerequisites 
1. Must be familiar with the Comm 469 AX.25 Packet System. 

Managing the System 
Description: This procedure describes how the packet system in Comm 469 is put in service.   

Op Phase: Initial Response, Comm 469 Support 
Extended Response, External Services Support 

Participants: Comm 469 Shift Supervisor, Packet Operator. 

System start-up 

When turning on the Comm 469 packet system, do the following in this order: 

______ 1. Verify, or turn on, AC Breaker A1 (turns on the LTE Modem). 
______ 2. Verify, or turn on, DC Rack Breaker (turns on radios and network router for DHCP clients). 
______ 3. Verify, or turn on, AC Breaker A7 (turns on the packet PC, monitor, and printer). 
______ 4. Remove the Keyboard and Mouse from middle drawer, Position 2. 
______ 5. Turn on Keyboard (upper right switch) and Mouse (underside switch). 
______ 6. Log on to the Packet PC 

 Password: <see postit> 
______ 7. Find and double-click on the Outpost SCC icon. 
______ 8. Remove the printer hold-down strap. 
______ 9. Operate packet as usual. 

System Shut-down 

When securing Packet Ops, do the following: 

______ 10. Exit Outpost. 
______ 11. Shut down the Packet PC… Start > Power > Shut down 
______ 12. Turn off the Keyboard and Mouse. 
______ 13. Secure the printer with the hold-down strap. 
______ 14. Notify the Shift Supervisor that Packet Ops are secured. 
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Packet Operations 

Before the Event 

______ 1. Review this procedure. 

______ 2. Participate in the SCCo RACES weekly packet practice and the Monthly Packet Message 
Passing practice. 

______ 3. Work with the EC for access to Comm 469 for practice. 

______ 4. Verify the following Outpost folders are defined (Tools > General Settings, Startup tab): 
a. SCC Notices: Contains the current set of SCCo RACES Notices. 
b. Printed: Once a received message is printed, move it here. 
c. Receipts: Move all received Receipts here. 
d. Sent ISA Reports: Move sent messages from Sent folder to here. 
e. Other: discretionary folder, can be set based on the situation. 

______ 5. Verify the following Outpost address book / distribution lists are set up (Setup > Address 
Book): 
a. SJWC San Jose Water Company  

 To: sjweoc, david.fernandez@sjwater.com, cupeoc 
b. CuSD Cupertino Sanitary District 

 To: cupsan, fquach@markthomas.com, cupeoc 
c. SCVWD   Santa Clara Valley Water District  

 To: vwdeoc, oes@valleywater.org, cupeoc 
d.  

During an Event – On Arrival/Shift Change 

__________ 6. Receive your assignment to Comm 469.  Report to the Shift Supervisor. 

 
 
 
__________ 

7. Sign in on the Comm 469 ICS-211B Check-in sheet. 
8. Make an entry on your personal ICS-214 of your arrival at Comm 469.  This should 

be your last entry here until you end this assignment. 
9. Verify Shift supervisor makes a notation on the Comm 469 ICS-214 Unit Log. 

__________ 10. Request a briefing – get details on any site- or event-specific conditions that may 
exist. 

__________ 11. Verify the packet station configuration: 
a. Connections, initial power-up, equipment settings, application settings 
b. Double-check:  frequency, date/time, FCC call sign, tactical call sign (if any), 

BBS, and TNC selections 

__________ 12. Confirm Outpost settings.  See Packet Settings section in this document. 

__________ 13. Set up the ICS-309 Report fields (Tools > Report Settings, ICS 309 Tab).  Fill in the 
following fields: 

a. Automation:   Schedule a report run every    60    minutes 

b. Task ID:  Activation Number (example: CUP-21-##T) 
c. Task Name:  Brief description (Earthquake, Stevens Fire, etc.) 
d. Radio Operator Name:  your name 
e. Station ID:  your FCC Call Sign (not Tactical Call) 

       Press OK when done. 
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__________ 14. Setup the ICS 309 Communication Report Settings.   
a. Select Forms > ICS 309 Communication Log 
b. On the Period Tab, Select Today. 
c. On the Content Tab:   

i. All boxes are checked.   
ii. Under “Exclude these messages”, enter the words “Delivered Read”. 

d. On the Output Tab:  Check: 
 Write Report to Printer 
 Write Report to ASCII File 

e. Select File > Print Setup.  Verify it lists the Comm 469 printer. 
f. Press Build Data Set, 
g. Press Print, 
h. On the Period Tab, Select Since last report run (mm/dd/yy hh:mm).   
i. When done, Press Exit to close. 

NOTE:  This report will run every 60 minutes and only report on new messages since 
the last run. 

__________ 15. Set up the Packet Report Folder. 

__________ 16. Perform an Outpost Send/Receive operation 
a. Verifies BBS connectivity. 

__________ 17. For First Shift Only; Not for Shift Change: 
Send a check-in message to XSCEOC.  In Outpost, select Forms > Check-In/Check-
Out form 

__________ 18. Begin operations. 

During an Event – Every Hour 

__________ 19. Retrieve all new bulletins/notices and follow any new instructions: 
a. Setup > BBS, Retrieving Tab. 
b. Check Retrieving Bulletins  
c. Select the Custom Retrieval  
d. Verify this section looks like this: 

 
e. Press OK. 

__________ 20. Press Send/receive.  Read all new bulletins/notices and follow any new 
instructions.  Notify Shift Supervisor of all changes. 

__________ 21. Set a timer (your discretion) to repeat this process every 1 hour. 
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During an Event – General Operations 

__________ 22. Send, receive, log and process packet messages. 

__________ 23. Initiate a Send/Receive every 5 minutes (manually, or by setting Tools > 
Send/Receive, Automation Tab). 

__________ 24. Keep the In Tray clear of clutter or processed messages. 

During an Event – Receiving Messages 

__________ 25. Process Higher message priorities first. 

__________ 26. On receiving a message, do the following: 
a. Notices or Bulletins: read and print the bulletin, and then move the message 

to the SCC Notices Folder. 
b. Delivery Receipts: move the message to the Receipts Folder. 
c. PacFORMS messages: verify the message opens in its PacFORM form.  Print 

the message, and then move the message to the Printed Folder. 
d. Free-form text messages: print the message, and then move the message to 

the Printed Folder. 
e. Deliver all messages to the Shift Supervisor.  

During an Event – Sending PacFORMS 

__________ 27. Based on the paper copy you received, select the appropriate PackItForms to fill 
out.  Press “Submit the form to Outpost” when done. 

__________ 28. In Outpost, complete and send the message: 
a. fill in the TO: address.  If unsure, ask the Shift Supervisor. 
b. Press Send.  Press Send/Receive. 
c. When done, verify the message was passed successfully (check the Sent 

Folder). 

During an Event – Sending ISA Messages 

__________ FIRST MESSAGE TO A SPECIFIC AGENCY 
29. Create the initial ISA Report message to the served agency. 

a. Press New to start a new message in Outpost 
b. Click on the [  To:  ] button and select the distribution list for this asset.  If in 

doubt, ask your supervisor. 
i. For SAN-## assets  select SJWC 

ii. For WATER-### assets select SCVWD 
iii. For SAN-## assets  select CuSD 

__________ 30. Select File > Open a File.  Navigate to the Dropbox > Comm469 > Templates 
directory. 
a. Select the ISA Report Template for the report just received. 
b. Edit the Subject Line:  

i. Fix the spacing between the Message ID and the subject line by adding 
a colon and space. Should look like this (SJWC example): 
CUP-677P: ISA-SJWC-Report-template.txt 



Comm469-Packet-ProceduresD.docx 22-Feb-25, v1.3 6 / 9 

ii. Replace "-template" with <date>, <time>. Should look like this:  
CUP-677P_R_ISA-SJWC-Report 02/22/2025 1655 

__________ NOTE:  DO NOT DELETE any entry from this list.  You will be sending a cumulative 
report each time. 
31. First time the message is created: Insert the Incident Name in the space provided. 
32. In the message field,  

a. Find the entry on this list for the ISA Asset that you just received. 
b. Enter CheckTime (time that the report was received). 
c. Overall Status (Pass/Fail). 
d. For Failure reports, enter discrepancy in the area below this list. 
e. Note:  Item 0 is an “Example” row.  Delete this row before sending. 

__________ 33. Send the first report immediately when created.  This lets the served agency know 
we have started the ISA process. 

 34. After sending the report, move the ISA Report from the Sent folder to the 
ISA Reports folder. 

__________ SUBSEQUENT MESSAGE TO A SPECIFIC AGENCY 
35. Create the subsequent ISA Report message to this served agency. 

a. Find the last message sent to this agency in the ISA Reports Folder.   
b. Open it.  Select Actions > Resend > New Message ID 
c. Change the subject line <Date> and/or <Time> to the current date and time. 

__________ NOTE:  DO NOT DELETE any entry from this list.  You will be sending a cumulative 
report each time. 
36. In the message field,  

a. Find the entry on this list for the ISA Asset that you just received. 
b. Enter CheckTime (time that the report was received). 
c. Overall Status (Pass/Fail). 
d. For Failure reports, enter discrepancy in the area below this list. 

__________ 37. For only Pass reports, wait until you get 3 or 4 reports, then Send the message. 
For Fail Reports, send the message immediately. 

__________ 38. Move the ISA Report from the Sent folder to the ISA Reports folder. 

Shift Change 

__________ 39. Provide a briefing to the incoming operator. 

__________ 40. Send a shift change packet message to your served agency. 
a. Combined check-in / check-out message 

__________ 41. Generate your final shift ICS-309 Report. 
a. Select Forms > ICS 309 Communication Log 
b. Press Build Data Set 
c. Press Print 

__________ 42. Put the printed ICS 309 report in the Packet Report Folder.  This report will be 
referenced by the next operator to ensure all date range coverage. 
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__________ 43. Update Comm 469 ICS 214 Unit Log of the shift change. 
44. Update your personal ICS 214 of the shift change. 
45. If leaving the event, sign out on the ICS 211B Check-in list 

__________ 46. Perform the On Arrival/Shift Change Process above. 

End of the Event 

 47. When Comm 469 is being secured: 
Send a check-out message to XSCEOC.  In Outpost, select Forms > Check-In/Check-
Out form. 

__________ 48. At the end of the exercise, archive all messages as follows:  
a. From Outpost, File > Export > All folders 
b. When prompted, enter the name with the activation, i.e.: XSC-25-##T.oaf 

__________ 49. Delete all packet messages as follows: 
a. Except for the SCCo Notices folder, open each folder and delete its contents. 
b. Delete the contents of the Deleted Folder last. 

__________ 50. Update the Comm 469 ICS 214 Unit Log. 

__________ 51. Report to the Shift Supervisor that Packet Operations are secure. 

 

ISA Report Templates 

ISA-CuSD-Report-Template.txt 

 

 Delete this line 
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ISA-SCVWD-Report-Template.txt 

 

ISA-SJWC-Report-Template.txt 

 

 Delete this line 

 Delete this line 
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Packet Settings 

Packet Settings 
The following settings are in addition or a replacement of the settings listed in the CARES Packet 
Radio Users Guide.  From Outpost, make the following changes: 
 
Setup > Identification 

Tab Option What to set 
Identification Call Sign: Your call sign 

User Name: Your name 
Message ID prefix: Last 3 chars of your call sign  

  Use Tactical Call Checked 
Tactical Call Sign: CUPEOC 
Additional ID Text: Cupertino CA EOC 
Message ID Prefix: EOC 

Setup > BBS 
Retrieving   Retrieve Private Messages Checked 

  Retrieve NTS Unchecked 
  Retrieve Bulletins Unchecked 
  Retrieve Selected Bulletins, xNOS Areas  Unchecked 
  Custom Retrieval 
 A XSCPERM 
 LA 
 A XSCEVENT 
 LA 
 A ALLXSC 
 L> CUP 

Selected 

 Skip (do not retrieve) NTS Messages I send to the BBS Checked 
 
Tools > Send/Receive Settings 

Tab Option What to set 
Automation  Schedule a Send/Receive Session every  [ 5 ] minutes. Checked 

  Send a message immediately when it is complete Checked 
Printing   Print received messages…  [ 1 ] copies Checked 

  Print sent messages…  [    ] copies Unchecked 
  Print message headers Checked 
  Print DELIVERY and READ receipts Unchecked 

 
Tools > Message Settings 

Tab Option What to set 
New 
Messages 

Set default to Private Checked 
  Create and send NTS messages as private Unchecked 
  Default destination [                 ] Unchecked 

 


